PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > PlaystationPortable Foren > Spiele (PSP) > Grand Theft Auto (PSP)


Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 12.11.2006, 20:31   #1
 
Registriert seit: 25.10.2006
Ort: Hannover
Spielt gerade: GTA:Sa/ GTA:LCS

Christian_PSP wird schon bald berühmt werden

Standard Probleme beim Laden!

Hallo Leute, nachdem ich es mit GTA LCS aufgegeben hatte freute ich mich auf VCS. Doch die Freude war schnell verflogen. Nachdem ich das Spiel gekauft habe kam das gleiche Problem wie bei LCS. Ich legte die UMD ein und startete das Spiel. Bei dem Ladebildschirm passierte nach dem ersten Balken gar nichts mehr und es kam wieder dieses "Knacken" aus dem UMD-Laufwerk. Dann habe ich das Spiel umgetauscht doch es passierte wieder nichts. Ich bin dann wieder hin und der Verkäufer hat 3 neu verpackte Spiele eingelegt doch es passierte wieder nichts. Ich habe dann mein Geld wieder gekriegt. Die anderen UMD´s funktionieren alle immernoch einwandfrei. Nur GTA nicht. Langsam aber sicher habe ich die Schnauze voll. Was könnte die Ursache sein? An kratzern kann es nicht liegen da die UMD´s frisch aus der Verpackung kamen.


Christian_PSP
Christian_PSP ist offline   Mit Zitat antworten
Sponsored Links
Alt 12.11.2006, 21:54   #2
 
Benutzerbild von (S)aint
 
Registriert seit: 04.08.2006
Alter: 28
Spielt gerade: PlayStation 3

(S)aint sorgt für eine eindrucksvolle Atmosphäre(S)aint sorgt für eine eindrucksvolle Atmosphäre(S)aint sorgt für eine eindrucksvolle Atmosphäre

Standard AW: Probleme beim Laden!

Ich glaube du kannst den UMDs keine Schuld geben. Das liegt an deiner PSP!!! Vielleicht ist der Laser verdreckt. Aber es ist schon ziemlich komisch, weil ja deine anderen spiele laufen.
(S)aint ist offline   Mit Zitat antworten
Alt 13.11.2006, 13:26   #3
 
Benutzerbild von XlexOne
 
Registriert seit: 21.09.2006
Alter: 30
Spielt gerade: Nix :(

XlexOne wird schon bald berühmt werdenXlexOne wird schon bald berühmt werden

Standard AW: Probleme beim Laden!

schick deine psp einfach noch sony und du bekommst ne neue also bei mir hat es 10 tage gedauert als ich die neue hatte
__________________
Suche noch Gegner für BlazBlue Continuum Shift Extend (PSVita und PS3)
PSN ID:XlexTwo
BlazBlue Continuum Shift Extend
Main Char.: Lambda-11/NU-13 Second Char.: Jin Kisaragi
XlexOne ist offline   Mit Zitat antworten
Alt 13.11.2006, 14:24   #4
 
Benutzerbild von Bandit
 
Registriert seit: 11.03.2006
Alter: 32

Bandit hat die Renommee-Anzeige deaktiviert

Standard AW: Probleme beim Laden!

Ich musste meine PSP auch schonmal einschicken lassen und hab dann ne neue bekommen.

Kann ich des eigentlich nochmal machen wenns halt noch garantiezeit ist?
Und wielang ist die Garantie eigentlich?
Bandit ist offline   Mit Zitat antworten
Alt 13.11.2006, 16:23   #5
 
Benutzerbild von Brax
 
Registriert seit: 10.04.2006
Alter: 27
Spielt gerade: Burnout Paradise Demo

Brax hat die Renommee-Anzeige deaktiviert

Brax eine Nachricht über ICQ schicken
Standard AW: Probleme beim Laden!

aber pass auf: es kann sein, dass du eine 2.82er psp bekommst.. sonst hilft vll der alte ins-laufwerk-pusten-trick..
btw: gta vcs crasht andauernd mit dem overclocking module. wenn du das drauf hast, solltest dus vll mal deinstallieren.
__________________
PSN-ID: Braxxis
Brax ist offline   Mit Zitat antworten
Alt 14.11.2006, 19:06   #6
 
Registriert seit: 25.10.2006
Ort: Hannover
Spielt gerade: GTA:Sa/ GTA:LCS

Christian_PSP wird schon bald berühmt werden

Standard AW: Probleme beim Laden!

So nach endlosen weiteren Versuchen gebe ich es auf. Morgen geht es nach MM.




Christian_PSP
Christian_PSP ist offline   Mit Zitat antworten
Alt 25.11.2006, 22:18   #7
 
Registriert seit: 25.10.2006
Ort: Hannover
Spielt gerade: GTA:Sa/ GTA:LCS

Christian_PSP wird schon bald berühmt werden

Standard AW: Probleme beim Laden!

Es gibt mal wieder (schlechte) Neuigkeiten.
Nachdem ich bei MM war, wurde meine PSP eingeschickt. So und nun nach ca. 2 Wochen kam sie zurück. Auf dem Zettel stand das kein Fehler gefunden wurde. Als ich zuhause war legt ich GTA:LCS ein doch es startete wieder nicht. Doch es kam noch schlimmer mir ist später aufgefallen das auf der Rückseite der PSP ein Riss ist. Toll meine PSP war 2 Wochen weg doch das Problem ist noch da und außerdem gibt es einen Transportschaden dazu. Allerdings sieht der Riss so aus als ob man mit irgendetwas spitzen über die PSP gegangen ist und ich kann mir nicht vorstellen das die PSP, die gut verpackt war, auch wenn man sie fallenlässt so einen Riss bekommt. Leider hatte MM schon zu. Ich bete jetzt mal das sie mir meine PSP austauschen können.


Christian_PSP
Christian_PSP ist offline   Mit Zitat antworten
Alt 29.11.2006, 15:28   #8
 
Registriert seit: 25.10.2006
Ort: Hannover
Spielt gerade: GTA:Sa/ GTA:LCS

Christian_PSP wird schon bald berühmt werden

Standard AW: Probleme beim Laden!

Hallo Leute,
heute gibt es ausnahmsweise mal gute Nachrichten. Meine PSP kam heute nach 2 Tagen wieder zurück. Doch sie wurde ausgewechselt. Dann habe ich GTA eingelegt und siehe da es funktioniert. Außerdem habe ich keine Pixelfehler mehr . Und diesmal gab es keine Riss dazu.




Christian_PSP
Christian_PSP ist offline   Mit Zitat antworten
Alt 29.11.2006, 19:36   #9
 
Benutzerbild von (S)aint
 
Registriert seit: 04.08.2006
Alter: 28
Spielt gerade: PlayStation 3

(S)aint sorgt für eine eindrucksvolle Atmosphäre(S)aint sorgt für eine eindrucksvolle Atmosphäre(S)aint sorgt für eine eindrucksvolle Atmosphäre

Standard AW: Probleme beim Laden!

Na dann ist das ja super, Ich freu mich für dich!!!
(S)aint ist offline   Mit Zitat antworten
Alt 29.11.2006, 19:42   #10
 
Benutzerbild von Yakuza
 
Registriert seit: 15.08.2006
Ort: Esch/Alzette
Spielt gerade: GTA Vice City Stories

Yakuza wird schon bald berühmt werden

Standard AW: Probleme beim Laden!

Hi, ich hab' zwar keine Probleme beim Laden von GTA VCS, aber ein anderes Problem: seitdem ich FW 3.01 auf der PSP hab', bricht die Titelmelodie, die vor dem Ladevorgang läuft, mittendrin einfach ab, so als ob ich sie überspringen würde, jedoch ohne, dass ich etwas drücke.
Ist wohl ein Fehler in der Firmware oder so.

Könnte vielleicht einer, der auch FW 3.01 hat und GTA VCS, mal versuchen, ob es beim ihm auch so ist, bitte!

Geändert von Yakuza (29.11.2006 um 19:43 Uhr)
Yakuza ist offline   Mit Zitat antworten
Alt 30.11.2006, 15:01   #11
 
Registriert seit: 21.11.2006

Giusepp befindet sich auf einem aufstrebenden Ast

Standard AW: Probleme beim Laden!

Dass ist bei mir auch immer.
Tu einfach bei SPIEL auf die UMD gehen und dann tu die Tastensperre rein.Dann müsste es gehen.

Geändert von Giusepp (30.11.2006 um 15:02 Uhr) Grund: hallo
Giusepp ist offline   Mit Zitat antworten
Alt 30.11.2006, 16:36   #12
 
Benutzerbild von Yakuza
 
Registriert seit: 15.08.2006
Ort: Esch/Alzette
Spielt gerade: GTA Vice City Stories

Yakuza wird schon bald berühmt werden

Standard AW: Probleme beim Laden!

Das nützt nichts, denn es hat nichts mit defekten Tasten zu tun, sondern mit der Firmware.
Yakuza ist offline   Mit Zitat antworten
Alt 02.12.2006, 22:19   #13
 
Registriert seit: 24.09.2005
Alter: 27

the_king hat die Renommee-Anzeige deaktiviert

the_king eine Nachricht über MSN schicken
Standard AW: Probleme beim Laden!

ja es wurde schon bestätigt ganz am anfang wars noch schlimmer mit jeanne d'arc weil der kleine Clip gar net geladen wurde
jetzt wurde des teilweise verbessert(aba nur teilweise wie man sieht)
the_king ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > PlaystationPortable Foren > Spiele (PSP) > Grand Theft Auto (PSP)

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim Laden! Christian_PSP Grand Theft Auto (PSP) 22 04.06.2007 00:48
Probleme beim Laden seto05 Hardware (PSP) 9 02.01.2007 21:43
Problem beim Laden von UMDs Ciberdoos Homebrew (PSP) 10 22.12.2006 00:57
Komisches Geräusch beim UMD laden Bednix Hardware (PSP) 11 10.12.2006 16:53
Fehler beim laden der UMD inu2300 Grand Theft Auto (PSP) 2 02.12.2006 21:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:35 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231