PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > Allgemeines Spielehandheldforum, GBA, N-Gage und Development > Sonstiges (GBA) > Hardware (GBA)


Hardware (GBA) Fragen zum GBA und seinem Zubehör? Oder willst du deine Erfahrungen mit Zubehör loswerden? Dann bist du hier richtig!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 10.06.2007, 12:23   #1
 
Benutzerbild von abol
 
Registriert seit: 25.09.2005
Ort: Wien

abol wird schon bald berühmt werden

Standard Problem beim Laden GBM

ICh hab ja 2 GBMs und wenn ich den einen mit meinem Ladegerät anstecke, dann leuchten die Lampen blau und er läd. Aber wenn ich meinen anderen GBM anstecke, (mit dem selben Ladegerät) dann leuchten die Lampen nur kurz blau auf und hören dann wieder auf. Ich glaube aber nicht, dass der Akku voll ist, und dann eben nicht läd, weil ich hab ihn jetzt schon 2 Monate lang ncht verwendet, und da muss ja fas vom Akku weg sein. Es ist nämlich auch so, dass wenn ich ein Spiel spiele und ich es während dessen anstecke, auch nur kurz aufblinkt, beim laden, obwohl doch beim spielen es immer leuchten soll, weil er ja immer Strom verbraucht und so auch immer geladen wird.
Hoffentlich ist nicht was mit meinem Gameboy los.
__________________

abol ist offline   Mit Zitat antworten
Sponsored Links
Alt 11.06.2007, 13:26   #2
Gesperrt
 
Registriert seit: 02.06.2005

_____ genießt hohes Ansehen
_____ genießt hohes Ansehen_____ genießt hohes Ansehen_____ genießt hohes Ansehen_____ genießt hohes Ansehen_____ genießt hohes Ansehen_____ genießt hohes Ansehen_____ genießt hohes Ansehen_____ genießt hohes Ansehen_____ genießt hohes Ansehen

Standard AW: Problem beim Laden GBM

Schick ihn ein.
_____ ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > Allgemeines Spielehandheldforum, GBA, N-Gage und Development > Sonstiges (GBA) > Hardware (GBA)

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim Laden! Christian_PSP Grand Theft Auto (PSP) 22 03.06.2007 23:48
Probleme beim Laden seto05 Hardware (PSP) 9 02.01.2007 20:43
Problem beim Laden von UMDs Ciberdoos Homebrew (PSP) 10 21.12.2006 23:57
Probleme beim Laden! Christian_PSP Grand Theft Auto (PSP) 12 02.12.2006 21:19
Schrauben beim GBM gelöst _____ Hardware (GBA) 8 26.04.2006 11:15


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:54 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117