PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > PlaystationPortable Foren > Spiele (PSP) > Hilfe (PSP)


Hilfe (PSP) Probleme bei Spielen? Hier bitte rein!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 14.05.2009, 20:13   #1
 
Registriert seit: 14.05.2009

Michael2712 wird schon bald berühmt werden

Unglücklich PSP Internetproblem

Hallo,
Leute! Ich habe da ein kleines Problem, beim Verbinden, meiner PSP, mit dem Internet! Also früher war ich oft mit der PSP online. Z.B. auf dieser Seite http://www.die-staemme.de (Nur zu empfelen). Dann habe ich mal meine PSP ne Zeit lang liegen gelasse. Dann irgendwann mal wollte ich ins Internet, doch die PSP sagte:,, Fehler beim Verbinden mit dem Acces Point. Die Zeit ist abgelaufen!" oder ungefähr so. Auf jeden Fall habe ich schon den Mac-Filter im Router ausgeschaltet, die PSP auf die Standarteinstellungen gestellt und die neuste Version drauf gemacht. Doch nichts hat geholfen. Könnte mir bitte jemand helfen!!!


MfG
Michael2712
Michael2712 ist offline   Mit Zitat antworten
Sponsored Links
Alt 14.05.2009, 20:21   #2
 
Benutzerbild von timekiller001
 
Registriert seit: 03.05.2009
Ort: Süderlügum
Alter: 23

timekiller001 befindet sich auf einem aufstrebenden Ast

timekiller001 eine Nachricht über ICQ schicken
Standard AW: PSP Internetproblem

Zitat:
Zitat von Michael2712 Beitrag anzeigen
Hallo,
Leute! Ich habe da ein kleines Problem, beim Verbinden, meiner PSP, mit dem Internet! Also früher war ich oft mit der PSP online. Z.B. auf dieser Seite http://www.die-staemme.de (Nur zu empfelen). Dann habe ich mal meine PSP ne Zeit lang liegen gelasse. Dann irgendwann mal wollte ich ins Internet, doch die PSP sagte:,, Fehler beim Verbinden mit dem Acces Point. Die Zeit ist abgelaufen!" oder ungefähr so. Auf jeden Fall habe ich schon den Mac-Filter im Router ausgeschaltet, die PSP auf die Standarteinstellungen gestellt und die neuste Version drauf gemacht. Doch nichts hat geholfen. Könnte mir bitte jemand helfen!!!


MfG
Michael2712
Mach mal folgendes:
Geh unter "Einstellungen" in die "Netzwerk-Einstellungen". Dann "Infrastruktur-Modus", dann die Wlan-Verbindung aussuchen. Dreieck drücken, dann auf "Verbindung testen".
Was steht da bei dir unter "Internetverbindung", "UPnP" und "NAT-Typ"? (Sind die letzten drei) Vielleicht auch noch, was unter Signalstärke steht

Geändert von timekiller001 (14.05.2009 um 20:23 Uhr)
timekiller001 ist offline   Mit Zitat antworten
Alt 14.05.2009, 21:05   #3
 
Registriert seit: 14.05.2009

Michael2712 wird schon bald berühmt werden

Standard AW: PSP Internetproblem

Also ich habe deine Anweisungen befolgt. Doch nach ,,Verbindung testen" steht da jetzt:,, Ein Verbindungsfehler ist aufgetreten. Es konnte keine Verbindung zum Access Point hergestellt werden. Prüfen Sie die Sicherheitseinstellungen für das Netzwerk und versuchen sie es erneut." und da steht nichts von "UPnP" und "NAT-Typ". Die Signalstärke liegt bei 100%. Die Sicherheitseinstellungen habe ich geprüft (Also den WPA-Schlüssel neu eingegeben). Weis nicht was ich sonst noch machen soll.
Michael2712 ist offline   Mit Zitat antworten
Alt 15.05.2009, 14:22   #4
 
Benutzerbild von timekiller001
 
Registriert seit: 03.05.2009
Ort: Süderlügum
Alter: 23

timekiller001 befindet sich auf einem aufstrebenden Ast

timekiller001 eine Nachricht über ICQ schicken
Standard AW: PSP Internetproblem

Zitat:
Zitat von Michael2712 Beitrag anzeigen
Also ich habe deine Anweisungen befolgt. Doch nach ,,Verbindung testen" steht da jetzt:,, Ein Verbindungsfehler ist aufgetreten. Es konnte keine Verbindung zum Access Point hergestellt werden. Prüfen Sie die Sicherheitseinstellungen für das Netzwerk und versuchen sie es erneut." und da steht nichts von "UPnP" und "NAT-Typ". Die Signalstärke liegt bei 100%. Die Sicherheitseinstellungen habe ich geprüft (Also den WPA-Schlüssel neu eingegeben). Weis nicht was ich sonst noch machen soll.
Ok. Sicher, dass du auch alles korrekt eingegeben hast? Also SSID, WEP/WPA-Key usw...
Wenn du eigentlich alles richtig eingegeben hast, dann lösch die Verbindung auf der PSP komplett und richte sie auf der PSP neu ein. Geht's dann?
timekiller001 ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > PlaystationPortable Foren > Spiele (PSP) > Hilfe (PSP)

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 08:28 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231