portablegaming.de

portablegaming.de (http://www.portablegaming.de/)
-   PC/Mac (http://www.portablegaming.de/pc-mac/)
-   -   Der ''Ich habe mal eine (kleine) Frage im Bereich PCs''-Thread (http://www.portablegaming.de/pc-mac/40793-habe-mal-kleine-frage-bereich-pcs-thread.html)

Chaos-Juwel 03.09.2008 11:30

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Hab heute Spore installiert (nicht Spore Labor) läuft auch gut aber ich muss es 3 mal starten bevor es einmal läuft woran kann das liegen.

ilium 03.09.2008 12:46

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Zitat:

Zitat von Chaos-Juwel (Beitrag 1100795)
Hab heute Spore installiert (nicht Spore Labor) läuft auch gut aber ich muss es 3 mal starten bevor es einmal läuft woran kann das liegen.

Woher hast du Spore? Wird das nicht erst morgen veröffentlicht?

belfami 03.09.2008 14:05

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Eine Frage :Ich hab meinen PC formatiert, alles richtig gemacht, keine Anzeichen von Fehler. Ich starte Internet Explorer, um mir Mozilla Firefox downzuloaden. Da kam folgendes Problem : IE (und MF) gehen nicht flüssig, also damit meine ich, dass wenn ich scrolle, es imemr 3 Sekunden braucht, bis es weiter ist. Das ist ziemlich komisch, da mein PC sonst einwandfrei funktioniert. Mein Internet ist auch nicht irgendwie lahmer als früher gewesen. Bitte um Hilfe.
P.S.: Ich glaube, man nennt es flimmern.

edit :
Zitat:

Zitat von ilium (Beitrag 1100807)
Zitat:

Zitat von Chaos-Juwel (Beitrag 1100795)
Hab heute Spore installiert (nicht Spore Labor) läuft auch gut aber ich muss es 3 mal starten bevor es einmal läuft woran kann das liegen.

Woher hast du Spore? Wird das nicht erst morgen veröffentlicht?

Ich glaube, er hat es einen Tag früher gekriegt, so wie in Friedrichshafen (und vielleicht auch woanders) der Media Markt es auch einen Tag vor dem Release verkauft. Bei Gamestop ist es vielleicht auch so.
edit2 :
Ich sehe gerade, dass es bei normalen Editors und so auch ist. Liegt also vermutlich nicht am Internet.

ilium 03.09.2008 14:07

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Hast du neue Grafikkartentreiber installiert? Könnte daran liegen. Ist bei mir jedenfalls immer so wenn ich formatiert habe.

belfami 03.09.2008 14:16

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Zitat:

Zitat von ilium (Beitrag 1100825)
Hast du neue Grafikkartentreiber installiert? Könnte daran liegen. Ist bei mir jedenfalls immer so wenn ich formatiert habe.

Ich weiß nicht. :( Also, ich hab übrigens Windows XP Home Edition. Formatiert, so wie es da stand und meine Grafikkarte ist : Nvidia Geforce 5210 (Bei der Zahl bin ich mir nicht sicher, ich weiß nicht mehr, wo man nachschauen konnte)

Dre ist mein Held 03.09.2008 14:22

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Systemsteuerung -> Leistung und Wartung -> System -> Hardware -> Gerätemanager -> Grafikkarte.

Da sollte stehen was für ne Graka du hast.

ilium 03.09.2008 14:34

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Oder lad dir Everest runter. Da steht auch alles was du wissen musst. ;)

EVEREST Home Edition - Download - CHIP Online

Chaos-Juwel 04.09.2008 09:49

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Zitat:

Zitat von ilium (Beitrag 1100807)
Zitat:

Zitat von Chaos-Juwel (Beitrag 1100795)
Hab heute Spore installiert (nicht Spore Labor) läuft auch gut aber ich muss es 3 mal starten bevor es einmal läuft woran kann das liegen.

Woher hast du Spore? Wird das nicht erst morgen veröffentlicht?

Zitat:

Zitat von Schattenläufer (Beitrag 1100823)
Ich glaube, er hat es einen Tag früher gekriegt, so wie in Friedrichshafen (und vielleicht auch woanders) der Media Markt es auch einen Tag vor dem Release verkauft. Bei Gamestop ist es vielleicht auch so.

Ich hab doch keine ahnung wann es rauskommen sollte, wenn ich in laden (media markt) geh und es dort seh kauf ichs mir einfach. macht übrigens viel spaß kanns nur weiter empfehlen.

Nibbler 04.09.2008 19:57

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Kann man das "Klick" Geräusch von XP ausschalten was kommt wenn man auf einen Ordner klickt?

tommiboy 04.09.2008 20:04

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Systemsteuerung - Sounds & Audiogeräte - Sounds

In der Liste nach "Navigation starten" (fast ganz unten) und einfach "(Kein)" auswählen

belfami 05.09.2008 12:19

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Zitat:

Zitat von Schattenläufer (Beitrag 1100830)
Zitat:

Zitat von ilium (Beitrag 1100825)
Hast du neue Grafikkartentreiber installiert? Könnte daran liegen. Ist bei mir jedenfalls immer so wenn ich formatiert habe.

Ich weiß nicht. :( Also, ich hab übrigens Windows XP Home Edition. Formatiert, so wie es da stand und meine Grafikkarte ist : Nvidia Geforce 5210 (Bei der Zahl bin ich mir nicht sicher, ich weiß nicht mehr, wo man nachschauen konnte)

Alles gelöst. Danke an euch allen, die mir geholfen haben.

Aber : In Wikipedia stand nix. Hat / Braucht eine Soundkarte einen Treiber? Wo finde ich den Namen meiner Soundkarte und alles um die ?

Nibbler 05.09.2008 13:28

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Zitat:

Zitat von Schattenläufer (Beitrag 1101359)
Zitat:

Zitat von Schattenläufer (Beitrag 1100830)
Zitat:

Zitat von ilium (Beitrag 1100825)
Hast du neue Grafikkartentreiber installiert? Könnte daran liegen. Ist bei mir jedenfalls immer so wenn ich formatiert habe.

Ich weiß nicht. :( Also, ich hab übrigens Windows XP Home Edition. Formatiert, so wie es da stand und meine Grafikkarte ist : Nvidia Geforce 5210 (Bei der Zahl bin ich mir nicht sicher, ich weiß nicht mehr, wo man nachschauen konnte)

Aber : In Wikipedia stand nix. Hat / Braucht eine Soundkarte einen Treiber? Wo finde ich den Namen meiner Soundkarte und alles um die ?

Wenn du Onboard Sound hast (Deine Soundkarte bzw die Anschlüsse für Sound auf deinem Mainboard sind) ist der Traiber meißtens mit in den Mainboard Treibern enthalten. Manchmal gibt es noch zusätzliche Treiber die du auf der Hersteller Seite findest.

9-Volt 06.09.2008 17:23

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Seit ein paar Minuten wird mein 4GB USB Stick von PNY nicht mehr als solcher erkannt ... Beim Einstecken wird angezeigt: "USB-Gerät wurde nicht erkannt!" Auf anderen PCs funktioniert der Stick jedoch einwandfrei!
Was kann ich tun?
Bin dankbar für jede Antwort!

Nibbler 06.09.2008 17:48

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Zitat:

Zitat von 9-Volt (Beitrag 1101714)
Seit ein paar Minuten wird mein 4GB USB Stick von PNY nicht mehr als solcher erkannt ... Beim Einstecken wird angezeigt: "USB-Gerät wurde nicht erkannt!" Auf anderen PCs funktioniert der Stick jedoch einwandfrei!
Was kann ich tun?
Bin dankbar für jede Antwort!


Hast du es an allen deinen USB Anschlüssen probiert oder nur an einem?

9-Volt 06.09.2008 18:01

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Zitat:

Zitat von Nibbler (Beitrag 1101720)
Zitat:

Zitat von 9-Volt (Beitrag 1101714)
Seit ein paar Minuten wird mein 4GB USB Stick von PNY nicht mehr als solcher erkannt ... Beim Einstecken wird angezeigt: "USB-Gerät wurde nicht erkannt!" Auf anderen PCs funktioniert der Stick jedoch einwandfrei!
Was kann ich tun?
Bin dankbar für jede Antwort!


Hast du es an allen deinen USB Anschlüssen probiert oder nur an einem?



edit:

Habe es zunächst nur an 2 Ports versucht, an Port 3 funktioniert er seltsamerweise!
Danke!

edit2:
Habe probehalber eine Datei raufgezogen, anschließend den Stick wieder herausgezogen und später wieder eingesteckt und nun wird wieder die Meldung angzeigt: USB-Gerät wurde nicht erkannt!
Hilfe!

Florian X 07.09.2008 16:29

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Edit:

Neustart (Full) hat das Problem gelöst.

________ 10.09.2008 20:34

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
ich habn efrage und zwar hab ich meinen pc formatiert und so , und kann über meine normalen kopfhörer ( nicht mit usb anschluss) keine musik mehr hören . kann mir jmd. sagen wie ich das problem schnel und EINFACH beheben kann .

danke im voraus
mfg noname1492

Kroeger02 10.09.2008 20:44

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Soundkarten Treiber haste auch installiert?

Falsl nein müssten wir wissen wie diese heißt und könnten dir dann helfen

MfG Kroeger02

________ 10.09.2008 21:48

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
wie könnte der heißen , ich kenn ich nicht so wirklich gut aus ...:(
kann man das nicht i-wie übr die system steuerung machen.

Kroeger02 10.09.2008 21:54

AW: Der ''Ich habe mal eine (kleine) Frage im bereich PC's''
 
Hast du noch die CD von deinem Mainboard?

Wenn ja dort sind die Treiber drauf sonst gehst du in der Sytsemsteuerung mal ind den Menüpunkt Sound und Audiogeräte


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:01 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231