PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > Allgemeines Spielehandheldforum, GBA, N-Gage und Development > N-Gage Foren > Hardware (N-Gage)


Hardware (N-Gage) Du hast Fragen zum N-Gage Zubehör oder integrierten Funktionen des N-Gage? Dann bist du hier richtig!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 22.07.2006, 13:37   #1
 
Registriert seit: 01.07.2005
Alter: 30

Megachecker1 hat die Renommee-Anzeige deaktiviert

Standard N-Gage startet nicht aber es kommt auch keine Fehlermeldung

Also hallo mein N-Gage ging irgentwie über Nacht kaputt denn frühs als ich aufstand war es aus und es kommt nur noch der beleuchtete nokia bildschirm und dann geht er weg! Bitte kann mir jemand helfen?!
Megachecker1 ist offline   Mit Zitat antworten
Sponsored Links
Alt 22.07.2006, 14:03   #2
 
Benutzerbild von Sebi SP
 
Registriert seit: 20.05.2004

Sebi SP sorgt für eine eindrucksvolle AtmosphäreSebi SP sorgt für eine eindrucksvolle AtmosphäreSebi SP sorgt für eine eindrucksvolle Atmosphäre

Sebi SP eine Nachricht über MSN schicken
Standard

Guck mal in diesem Thread, das könnte dir vielleicht weiterhelfen.
Sebi SP ist offline   Mit Zitat antworten
Alt 22.07.2006, 14:42   #3
Redakteur
 
Benutzerbild von Satan Claus
 
Registriert seit: 01.09.2003
Ort: Freiburg

Satan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz sein

Standard RE: N-Gage startet nicht aber es kommt auch keine Fehlermeldung

Zitat:
Original von Megachecker1
Also hallo mein N-Gage ging irgentwie über Nacht kaputt denn frühs als ich aufstand war es aus und es kommt nur noch der beleuchtete nokia bildschirm und dann geht er weg! Bitte kann mir jemand helfen?!
http://www.portabledev.info/index.ph...creen_of_Death
Satan Claus ist offline   Mit Zitat antworten
Alt 22.07.2006, 15:00   #4
 
Registriert seit: 01.07.2005
Alter: 30

Megachecker1 hat die Renommee-Anzeige deaktiviert

Standard

Ja danke aber beim WSOD kommt ja eine Meldung System error aber bei mir kommt keine Meldung.
Megachecker1 ist offline   Mit Zitat antworten
Alt 22.07.2006, 15:13   #5
Redakteur
 
Benutzerbild von Satan Claus
 
Registriert seit: 01.09.2003
Ort: Freiburg

Satan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz seinSatan Claus kann auf vieles stolz sein

Standard

Zitat:
Original von Megachecker1
Ja danke aber beim WSOD kommt ja eine Meldung System error aber bei mir kommt keine Meldung.
Die kommt aber nur, wenn das Gerät am Ladekabel hängt. Probier's einfach mal aus.
Satan Claus ist offline   Mit Zitat antworten
Alt 22.07.2006, 17:56   #6
 
Registriert seit: 01.07.2005
Alter: 30

Megachecker1 hat die Renommee-Anzeige deaktiviert

Standard

Habs ans Ladekabel gehängt und angeschalten kommt aber auch keine meldung!!
Megachecker1 ist offline   Mit Zitat antworten
Alt 25.07.2006, 20:50   #7
 
Registriert seit: 15.05.2006

uelkchen hat die Renommee-Anzeige deaktiviert

Standard

Bei mir steht mit Ladegerät dann "Gerätestart fehlgeschlagen" im Hintergrund und im Vordergrund "Speicher voll". Ist echt ne riesenkacke, nie wieder Nokia!!!
uelkchen ist offline   Mit Zitat antworten
Alt 26.07.2006, 11:33   #8
ehem. Teammitglied
 
Benutzerbild von atex
 
Registriert seit: 16.01.2004
Ort: Köln
Spielt gerade: Sonic Generation, Mario Kart 7

atex ist jedem bekanntatex ist jedem bekanntatex ist jedem bekanntatex ist jedem bekanntatex ist jedem bekanntatex ist jedem bekanntatex ist jedem bekanntatex ist jedem bekannt

Standard

Speicher voll... mir ist klar was da passiert ist! Ihr habt einfach euer Handy Speicher zugemüllt. Ist mir auch schon passiert, da hilft nur beim Nokia Club Center flashen! Und man sollte nichts ins Interne abspeichern oder drauf achten, das immer ca. 1,5 MB für Auslagerungsdatein frei sind! Das Problem gibt es auch auf anderen Handys, z.B. bei Siemens, Sony E., usw., also ein allgemeines Handyproblem @uelkchen!
__________________
3DS - 3D Bilder und Mii's
atex ist offline   Mit Zitat antworten
Alt 02.08.2006, 18:52   #9
 
Registriert seit: 01.07.2005
Alter: 30

Megachecker1 hat die Renommee-Anzeige deaktiviert

Standard

Danke Leute für alle Antworten! Aber ich habs weggeschafft und es war irgentwie der chip kapput hab in 2 Tagen gleich en neues N-Gage bekommen war alles ganz lesse
Megachecker1 ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > Allgemeines Spielehandheldforum, GBA, N-Gage und Development > N-Gage Foren > Hardware (N-Gage)

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
CS Source startet nicht PatTheCat PC/Mac 7 20.04.2007 13:49
MEIN N GAGE startet nicht mehr freakyman Sonstiges (N-Gage) 15 13.07.2005 13:20
Best Players Cup startet in die zweite Runde - Kommt ihr auch? Grey_Wolf Zockertreffen Forum 10 25.05.2005 21:19
XLink startet nicht mehr u. keine Verbindung Infektrippe Sonstiges (PSP) 0 22.04.2005 16:55
Hilfe! N-Gage startet nicht mehr stefages Hilfe (N-Gage) 23 11.11.2003 09:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:52 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231