PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > PlaystationPortable Foren > Hardware (PSP)


Hardware (PSP) Du hast Fragen zu Sonys High-Tech Gerät oder dessen Zubehör? Dann ist dies die Anlaufstelle Nr. 1!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 23.10.2005, 15:12   #1
 
Registriert seit: 06.09.2005

desperado855 hat die Renommee-Anzeige deaktiviert

Standard everybody´s golf und mein laufwerk

hey...
habe seit tagen das prob, dass ich mein everybody´s golf nicht mehr spielen kann.
alle spiele und filme gehen, nur hier macht die psp probs !
das laufwerk müht sich einen ab, die umd zu erkennen, aber es passiert nix, ausser das der schlitten hin und her fährt...
unten rechts das bekannte zeichen, dass er eine umd lädt, aber es passiert nix

info´s zu meiner psp:
ist ne us mit fw 2.0
spiel ist ebenfalls us, genau wie archer, need4speed und der film spiderman2. das einzig deutsche, was ich bisher habe, ist der film xXx, welcher aber auch einwandfrei läuft.

kann mir jemand helfen, oder kennt jemand das problem ???

andere spiele von freunden, wie ape oder soccer laufen auch einwandfrei

thx
desp
desperado855 ist offline   Mit Zitat antworten
Sponsored Links
Alt 25.10.2005, 08:33   #2
 
Registriert seit: 06.09.2005

desperado855 hat die Renommee-Anzeige deaktiviert

Standard

hat sich erledigt.
die plexiglasscheibe hatte sich verhakt und die umd konnte sich nicht mehr richtig drehen...

desp
desperado855 ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > PlaystationPortable Foren > Hardware (PSP)

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
*HILFE* Mein Laufwerk Schrottet Meine UMD's XY________ Sonstiges (PSP) 25 11.04.2008 21:20
Toy Golf,Pocket Tennis und Hockey Rage -fuSsy- Allgemeines Spielehandheldforum 5 25.03.2005 10:47
Scheinheiligkeit von placasoft und mein Kommentar MasterK Seiten- und Forumfeedback 26 09.01.2005 23:21
warum erkennt mrouter und Nokiaconnetionmanager mein N-Gage nicht??? eiszwerg Sonstiges (N-Gage) 5 05.04.2004 09:58
Afterburner, Mein Ergebnis und Eure Meinungen grigo Hardware (GBA) 8 12.02.2003 09:57


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:38 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231