PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > Konsolen, PC und Retro > PC/Mac


PC/Mac Hier könnt ihr über sämtliche PC oder Mac Themen sprechen und Fragen stellen. Alle PC oder Mac relevanten Themen hier rein. Also auch technische Hilfe.
Bei Mac Themen bitte das Präfix benutzen!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 14.01.2007, 15:00   #1
 
Benutzerbild von Poenni
 
Registriert seit: 26.12.2005
Ort: Kalletal
Alter: 28
Spielt gerade: den Unterseebootoberbootsmannsmaat.

Poenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekannt

Poenni eine Nachricht über ICQ schicken Poenni eine Nachricht über MSN schicken Poenni eine Nachricht über Skype™ schicken
Standard Problem mit Media Player 10 und 11

Hallo,

Ich habe ein Problem mit den MP 10 und 11.
Immer wenn ich den Player an habe, habe ich eine System-Auslastung von bis zu 100% auch wenn ich nur den Player an habe und keine Musik läuft.
__________________
"Wer in Foren diskutiert, muss Spaß an einer Diskussion an sich haben und darf niemals ein Ergebnis erwarten - das wird in Foren selten erzielt, eben weil Forendiskussionen sich im Kreis zu drehen pflegen. "
-Verfasser unbekannt-
Poenni ist offline   Mit Zitat antworten
Sponsored Links
Alt 14.01.2007, 19:35   #2
 
Benutzerbild von Kroeger02
 
Registriert seit: 24.06.2006
Ort: Duisburg
Alter: 29

Kroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nett

Kroeger02 eine Nachricht über ICQ schicken Kroeger02 eine Nachricht über MSN schicken Kroeger02 eine Nachricht über Skype™ schicken
Standard AW: Probelm mit Media Player 10 und 11

Und was läuft noch so nebenbei?
__________________
http://www.lastfm.de/user/Kroeger02
Bitte bewerten: Mein sysProfile !
Kroeger02 ist offline   Mit Zitat antworten
Alt 15.01.2007, 15:21   #3
 
Benutzerbild von Poenni
 
Registriert seit: 26.12.2005
Ort: Kalletal
Alter: 28
Spielt gerade: den Unterseebootoberbootsmannsmaat.

Poenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekannt

Poenni eine Nachricht über ICQ schicken Poenni eine Nachricht über MSN schicken Poenni eine Nachricht über Skype™ schicken
Standard AW: Probelm mit Media Player 10 und 11

Gar nix nur der MP
__________________
"Wer in Foren diskutiert, muss Spaß an einer Diskussion an sich haben und darf niemals ein Ergebnis erwarten - das wird in Foren selten erzielt, eben weil Forendiskussionen sich im Kreis zu drehen pflegen. "
-Verfasser unbekannt-
Poenni ist offline   Mit Zitat antworten
Alt 15.01.2007, 15:27   #4
Administrator
 
Benutzerbild von nick2503
 
Registriert seit: 31.10.2006
Ort: München
Alter: 31

nick2503 genießt hohes Ansehen
nick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehen

Standard AW: Probelm mit Media Player 10 und 11

Hast du es schon mal neu installiert? Wenn nicht mach das mal.

Wenns nicht klappt, schmeiß mal den MP 9er drauf und schau obs da geht.
Wenn ja, update von dem wieder auf den 10er oder 11er.

Und falls das alles nichts hilft, schmeiß den WMP ganz runter und nimm Winamp oder so.

Nick
__________________
nick2503 ist offline   Mit Zitat antworten
Alt 15.01.2007, 19:37   #5
 
Benutzerbild von Poenni
 
Registriert seit: 26.12.2005
Ort: Kalletal
Alter: 28
Spielt gerade: den Unterseebootoberbootsmannsmaat.

Poenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekannt

Poenni eine Nachricht über ICQ schicken Poenni eine Nachricht über MSN schicken Poenni eine Nachricht über Skype™ schicken
Standard AW: Probelm mit Media Player 10 und 11

Neu installiert hab ich schon 2 mal bringt aber nix.

Hab jetzt dern 9er drauf. Läuft besser. Muss mal sehen ob es auch damit irgendwann schimmelt :P
Denn der 10er und 11er ging vorher auch immer problemlos und jetzt aufeinmal nicht mehr.

EDIT: Ne 9er funzt auch net. Wenn ich ein Musikstück oder Video abspiele geht die CPU-Auslastung auf 99%. KA Warum...Hilfts vllt. wenn ich Systemwiederherrstellung mache?
__________________
"Wer in Foren diskutiert, muss Spaß an einer Diskussion an sich haben und darf niemals ein Ergebnis erwarten - das wird in Foren selten erzielt, eben weil Forendiskussionen sich im Kreis zu drehen pflegen. "
-Verfasser unbekannt-

Geändert von Poenni (15.01.2007 um 19:47 Uhr)
Poenni ist offline   Mit Zitat antworten
Alt 15.01.2007, 19:48   #6
Administrator
 
Benutzerbild von nick2503
 
Registriert seit: 31.10.2006
Ort: München
Alter: 31

nick2503 genießt hohes Ansehen
nick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehen

Standard AW: Probelm mit Media Player 10 und 11

Ja, das könnte auch helfen. Was hast du eigentlich noch installiert, bevor das auftrat?

Nick
__________________
nick2503 ist offline   Mit Zitat antworten
Alt 15.01.2007, 21:40   #7
 
Benutzerbild von Kroeger02
 
Registriert seit: 24.06.2006
Ort: Duisburg
Alter: 29

Kroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nettKroeger02 ist einfach richtig nett

Kroeger02 eine Nachricht über ICQ schicken Kroeger02 eine Nachricht über MSN schicken Kroeger02 eine Nachricht über Skype™ schicken
Standard AW: Probelm mit Media Player 10 und 11

Zitat:
Zitat von Poenni Beitrag anzeigen
Neu installiert hab ich schon 2 mal bringt aber nix.

Hab jetzt dern 9er drauf. Läuft besser. Muss mal sehen ob es auch damit irgendwann schimmelt :P
Denn der 10er und 11er ging vorher auch immer problemlos und jetzt aufeinmal nicht mehr.

EDIT: Ne 9er funzt auch net. Wenn ich ein Musikstück oder Video abspiele geht die CPU-Auslastung auf 99%. KA Warum...Hilfts vllt. wenn ich Systemwiederherrstellung mache?
Hast du irgendweclhe Speedsteuerungsprogramme drauf oder sogar ein notebook?

Frage,da mir es ab und zu passiert,dass der Prozessor durch ein Programm nur auf 800 MHZ getaktet ist und ich mich auffrege warum der so lahm ist...dann habe ich gesehen,dass das Programm so eingestellt war das er nicht dynamisch den Takt regelt ..hab aber n notebook :P
__________________
http://www.lastfm.de/user/Kroeger02
Bitte bewerten: Mein sysProfile !
Kroeger02 ist offline   Mit Zitat antworten
Alt 16.01.2007, 18:36   #8
 
Benutzerbild von Poenni
 
Registriert seit: 26.12.2005
Ort: Kalletal
Alter: 28
Spielt gerade: den Unterseebootoberbootsmannsmaat.

Poenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekannt

Poenni eine Nachricht über ICQ schicken Poenni eine Nachricht über MSN schicken Poenni eine Nachricht über Skype™ schicken
Standard AW: Problem mit Media Player 10 und 11

Ne hab kein Notebook. Hab nur die Graka nen ganz bisschen übertaktet. Lief ja alles ganz normal bis letzten Freitag.

Zitat:
Ja, das könnte auch helfen. Was hast du eigentlich noch installiert, bevor das auftrat?

Nick
Meinst du ob ich was installiert hab bevor das auftrat oder was ich zu dem Zeitpunkt drauf hatte?
__________________
"Wer in Foren diskutiert, muss Spaß an einer Diskussion an sich haben und darf niemals ein Ergebnis erwarten - das wird in Foren selten erzielt, eben weil Forendiskussionen sich im Kreis zu drehen pflegen. "
-Verfasser unbekannt-

Geändert von Poenni (16.01.2007 um 18:39 Uhr)
Poenni ist offline   Mit Zitat antworten
Alt 16.01.2007, 18:57   #9
Administrator
 
Benutzerbild von nick2503
 
Registriert seit: 31.10.2006
Ort: München
Alter: 31

nick2503 genießt hohes Ansehen
nick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehennick2503 genießt hohes Ansehen

Standard AW: Problem mit Media Player 10 und 11

Ob du was neues installiert hast, kurz bevor es auftrat.
Hast du das System schon wiederhergestellt? Wenn ja, wie sieht es jetzt aus?

Kroeger02 meinte damit, das sich NBs ja runtertakten, also nicht auf maximaler Leistung laufen. Das könnte sein und dann braucht der WMP halt schon die ganze CPU Leistung, was ich aber bezweifle. da der mit 133Mhz schon gut läuft. Das hat nichts mit übertakten oder der Grafikkarte zu tun.

Nick
__________________
nick2503 ist offline   Mit Zitat antworten
Alt 16.01.2007, 20:37   #10
 
Benutzerbild von Poenni
 
Registriert seit: 26.12.2005
Ort: Kalletal
Alter: 28
Spielt gerade: den Unterseebootoberbootsmannsmaat.

Poenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekanntPoenni ist jedem bekannt

Poenni eine Nachricht über ICQ schicken Poenni eine Nachricht über MSN schicken Poenni eine Nachricht über Skype™ schicken
Standard AW: Problem mit Media Player 10 und 11

Ne hatte nix installiert.
Ich weiß nicht ob mein Bruder schon Systemwiederherrstellung gemacht hat. Also der MP hat immer noch so ne hohe Auslastung.
__________________
"Wer in Foren diskutiert, muss Spaß an einer Diskussion an sich haben und darf niemals ein Ergebnis erwarten - das wird in Foren selten erzielt, eben weil Forendiskussionen sich im Kreis zu drehen pflegen. "
-Verfasser unbekannt-
Poenni ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > Konsolen, PC und Retro > PC/Mac

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit der Autorepeatfunktion des Windows Media Player Malte PC/Mac 4 17.06.2006 10:01
media player problem Minish Link PC/Mac 1 11.05.2006 15:55
Problem mit Mp3-Player charles Hardware (N-Gage) 4 04.09.2005 18:54
.mov mit Media-Player abspielen Hyperhomer PC/Mac 7 25.01.2005 12:01
brennen mit dem Windows Media Player?!? Danny PC/Mac 6 16.06.2004 00:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:03 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231