PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > Konsolen, PC und Retro > PC/Mac


PC/Mac Hier könnt ihr über sämtliche PC oder Mac Themen sprechen und Fragen stellen. Alle PC oder Mac relevanten Themen hier rein. Also auch technische Hilfe.
Bei Mac Themen bitte das Präfix benutzen!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 23.10.2003, 18:42   #1
 
Registriert seit: 14.01.2003
Alter: 35

mAdDi hat die Renommee-Anzeige deaktiviert

mAdDi eine Nachricht über ICQ schicken
Standard Athlon XP2600+ wird nicht voll erkannt

Servus Leute!
Ich (eigentlich mein Bruder) hab ein Problem.
Hab ein neues MSI K7N2 Delta Mainboard und ein Athlon XP2600+ CPU, aber im BIOS (und überall) werden nur 1140 und bissie erkannt, was kann das sein?
mAdDi ist offline   Mit Zitat antworten
Sponsored Links
Alt 23.10.2003, 18:44   #2
 
Registriert seit: 06.02.2002
Alter: 32

DJ Molmed hat die Renommee-Anzeige deaktiviert

DJ Molmed eine Nachricht über ICQ schicken
Standard

Ich hab in ähnliches Problem... Hab gerade ne neue Soundkarte eingebaut (PCI), und seitdem behauptet BIOS, mein 2600+er sei ein 133 MHz getakteter 2000+

*argh* Hoffentlich kann das einer lösen, muss die Kiste sonst zur Reparatur bringen...
DJ Molmed ist offline   Mit Zitat antworten
Alt 23.10.2003, 19:59   #3
v0x
 
Registriert seit: 10.07.2003
Alter: 32

v0x hat die Renommee-Anzeige deaktiviert

v0x eine Nachricht über ICQ schicken
Standard

reparieren brauch man da nix. Im bios einfach den fsb auf 133 stellen. Wenn der auf 133 steht multiplikator erhöhen, bis der gewunschte Takt erreicht ist.
v0x ist offline   Mit Zitat antworten
Alt 23.10.2003, 21:01   #4
 
Registriert seit: 14.01.2003
Alter: 35

mAdDi hat die Renommee-Anzeige deaktiviert

mAdDi eine Nachricht über ICQ schicken
Standard

Jo, danke!
Hab den FSB auf 166 MHz gestellt und schwupp hab ich 1914 MHz (Athlon XP 2600+).
mAdDi ist offline   Mit Zitat antworten
Alt 23.10.2003, 21:45   #5
 
Registriert seit: 06.02.2002
Alter: 32

DJ Molmed hat die Renommee-Anzeige deaktiviert

DJ Molmed eine Nachricht über ICQ schicken
Standard

Ahm... Der XP2600+ ist nur leider 2083 getaktet *hüstel*
DJ Molmed ist offline   Mit Zitat antworten
Alt 24.10.2003, 11:00   #6
 
Registriert seit: 14.01.2003
Alter: 35

mAdDi hat die Renommee-Anzeige deaktiviert

mAdDi eine Nachricht über ICQ schicken
Standard

Zitat:
Original von DJ Molmed
Ahm... Der XP2600+ ist nur leider 2083 getaktet *hüstel*
Nene! Ich hab den 2600+ mit 512 KB L2-Cache und der ist mit 1917 MHz getaktet und du hast wahrscheinlich ein, der nur ein 256 KB L2-Cache hat, der ist nämlich mit 2083 MHz getaktet. :P
mAdDi ist offline   Mit Zitat antworten
Alt 24.10.2003, 12:41   #7
 
Registriert seit: 06.02.2002
Alter: 32

DJ Molmed hat die Renommee-Anzeige deaktiviert

DJ Molmed eine Nachricht über ICQ schicken
Standard

Soso. Hätte mich auch ehrlich gesagt gewundert, wenn in dem Schrott-KomplettPC was anständiges verbaut worden wär ^^ Aber wie kann ich denn im BIOS die Taktung richtig einstellen? Ich benutze Award Phoenix BIOS.
DJ Molmed ist offline   Mit Zitat antworten
Alt 24.10.2003, 13:50   #8
 
Registriert seit: 14.01.2003
Alter: 35

mAdDi hat die Renommee-Anzeige deaktiviert

mAdDi eine Nachricht über ICQ schicken
Standard

Bei Advanced Chipset Features kannste den CPU FSB Clock einstellen. Du musst halt wissen, wieviel dein Prozessor unterstützt. Bei meim sinds 166 MHz.
Aber wo ist der Multiplikator?
mAdDi ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > Konsolen, PC und Retro > PC/Mac

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
DS-Modul wird nicht erkannt Kruce Hardware (Nintendo DS) 5 18.04.2006 19:18
Keyboard wird nicht erkannt Trouble-Maker PC/Mac 0 13.03.2006 19:35
USB-Kabel ==> PC....wird nicht erkannt!! 619 FAN Hardware (PSP) 41 09.11.2005 20:12
N-Gage wird nicht vom PC erkannt mcdin Hilfe (N-Gage) 1 20.09.2004 19:46
n-gage wird nicht erkannt! temme Hardware (N-Gage) 2 24.04.2004 11:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:54 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231