PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > Konsolen, PC und Retro > PC/Mac


PC/Mac Hier könnt ihr über sämtliche PC oder Mac Themen sprechen und Fragen stellen. Alle PC oder Mac relevanten Themen hier rein. Also auch technische Hilfe.
Bei Mac Themen bitte das Präfix benutzen!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 10.02.2004, 19:54   #1
Moderator
 
Benutzerbild von tommiboy
 
Registriert seit: 26.08.2003
Alter: 32
Spielt gerade: Pokémon Go (Trainercode: 1244 2518 3296)

tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott
tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott

Standard Prob mit Motherboard

Hi,
ich hab mir unlängst ein neues Mainboard gekauft, eins von Shuttle, ein AK 39 mit AMD Athlon XP 2400+, 512 Mb Ram usw.
Und seit ich das hab macht mein PC nur mehr mucken!
Er stürzt ständig ab, mitten in Spielen oder auch wenn ich was anderes mach
Manchmal ist sogar die Registry im Arsch, und er lässt sich nichtmehr starten, dann muss ich per Reparaturkonsole, die Setup-Registry holen und auf Systemwiederherstellung gehen, usw.
Is vielleicht mein Netzteil (300Watt) zu schwach, oder liegt der Fehler auch woanders
Wenn jemand noch dieses Motherboard hat, soll er sich melden
THNX
__________________
Fernsehen macht blöd...
... aber unglaublich viel Spaß!
Walulis sieht fern
tommiboy ist offline   Mit Zitat antworten
Sponsored Links
Alt 10.02.2004, 21:15   #2
 
Registriert seit: 05.06.2003
Alter: 34

Anaconda hat die Renommee-Anzeige deaktiviert

Anaconda eine Nachricht über ICQ schicken
Standard

Unbedingt die Mainboard Treiber installieren, und zwar bevor du irgendwelche andere Treiber draufschmeisst... und wenn du net noch ne Geforce FX, 3 HDDs und sonst was Stromfressendes im PC hast sollten 300 eigentlich noch genügen... sonst erkunde dich doch mal beim Kundensupport von Shuttle per E-mail oder so..
Anaconda ist offline   Mit Zitat antworten
Alt 13.02.2004, 16:30   #3
 
Registriert seit: 09.10.2003

Masti hat die Renommee-Anzeige deaktiviert

Standard

also wenn ich ein neues mobo habe würd ich aufjedenfall formatieren (ich hoffe du hast das gemacht) dann würd ich den aktuellsten treiber installieren) solltest du das schon gemacht haben (auch wenn nicht) solltest du zb. Aida32 saugen, damit kann man die ganzen temps messen vielleicht liegt es nämlich daran das die cpu ziemlich heiß wird (ich selbst hab einen amd xp2500+ im 2. rechner und trotz eines fetten cpu kühler's +lüfter, 2gehäuse lüfter und noch ein lüfter im netzteil (im netzteil sind 2:@) das direkt auf die cpu bläst hab ich 42°C (ich benutz aber keine wlp nur das wärmeleitpad) daran könnte es liegen das komisch ist nur das du dann in die reparatur konsole musst
Masti ist offline   Mit Zitat antworten
Alt 13.02.2004, 18:50   #4
Moderator
 
Benutzerbild von tommiboy
 
Registriert seit: 26.08.2003
Alter: 32
Spielt gerade: Pokémon Go (Trainercode: 1244 2518 3296)

tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott
tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott

Standard

@Masti:
Formatiert hab ich mehr als einmal!!!!
Ein paarmal hab ich Win98 draufghabt, paar mal XP, immer der gleiche Schei*****.
Aktuellste Treiber... hab ich auch
SpeedFan hab ich!
Da komm ich über 42° CPU und 30° Innenraum nicht drüber!
Aber da wo er -12V messen sollte, hab ich nur -4V und bei -4V nur -1,5

@Anaconda:
Hab ich alles schon versucht!
__________________
Fernsehen macht blöd...
... aber unglaublich viel Spaß!
Walulis sieht fern
tommiboy ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > Konsolen, PC und Retro > PC/Mac

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PSP mit 2.72 FW und T-082 -Motherboard - Warten oder Upgraden? Kargon Hardware (PSP) 2 26.11.2006 16:08
Prob mit TV Tuner! Detektiv Conan Hardware (GBA) 16 14.05.2005 16:28
Prob mit Nero Ollifant PC/Mac 6 24.11.2004 18:35
Prob mit Digicam! Guckel PC/Mac 12 25.06.2004 16:10
Prob mit PC king nothing PC/Mac 3 19.03.2004 13:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:36 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231