PlanetSwitch Planet3DS PlanetVita PSP.de PlanetiPhone Classics Forum Handheld-Wiki

PGN-ID:[?] (Nicht eingeloggt)
Login
Registrieren
PlanetDS PlanetGameboy N-Page.de
portablegaming.de  

Zurück   portablegaming.de > Konsolen, PC und Retro > PC/Mac


PC/Mac Hier könnt ihr über sämtliche PC oder Mac Themen sprechen und Fragen stellen. Alle PC oder Mac relevanten Themen hier rein. Also auch technische Hilfe.
Bei Mac Themen bitte das Präfix benutzen!

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 11.05.2004, 17:42   #1
 
Registriert seit: 27.04.2004

Gras hat die Renommee-Anzeige deaktiviert

Standard Fehlermeldung!?

Ich war mal wieder im Internet da kam plötzlich eine Meldung.Weiss nicht mehr genau wie die war jedenfalls war rechts Schliesen und Details.
Das kommt bei mir in letzter Zeit öfter.




mfg
Gras ist offline   Mit Zitat antworten
Sponsored Links
Alt 11.05.2004, 17:44   #2
 
Benutzerbild von Mercury
 
Registriert seit: 03.03.2004
Ort: Weyhe
Alter: 32
Spielt gerade: FFX, Castle Crashers

Mercury ist jedem bekanntMercury ist jedem bekanntMercury ist jedem bekanntMercury ist jedem bekanntMercury ist jedem bekanntMercury ist jedem bekanntMercury ist jedem bekanntMercury ist jedem bekannt

Mercury eine Nachricht über ICQ schicken Mercury eine Nachricht über MSN schicken
Standard

Ich glaube,du solltest das Problem etwas genauer beschreiben,so weiß keiner was du meinst....
Es gibt so verdammt viele Fehler bei Windows,also bitte genauer!
__________________
In Flames we trust
Mercury ist offline   Mit Zitat antworten
Alt 11.05.2004, 17:47   #3
 
Registriert seit: 27.04.2004

Gras hat die Renommee-Anzeige deaktiviert

Standard

Ich hab doch gesagt.Beschreibe es genauer wenns wieder kommt.Ach so:Grad eingefallen:...wird wegen eines ungültigen Vorgangs geschlossen...
Mehr weiss ich jetzt auch nicht
Gras ist offline   Mit Zitat antworten
Alt 11.05.2004, 18:34   #4
Moderator
 
Benutzerbild von tommiboy
 
Registriert seit: 26.08.2003
Alter: 32
Spielt gerade: Pokémon Go (Trainercode: 1244 2518 3296)

tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott
tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott

Standard

Das ist bei Windoof normal
__________________
Fernsehen macht blöd...
... aber unglaublich viel Spaß!
Walulis sieht fern
tommiboy ist offline   Mit Zitat antworten
Alt 11.05.2004, 19:19   #5
 
Benutzerbild von Tarlah
 
Registriert seit: 09.05.2004
Alter: 51

Tarlah ist einfach richtig nettTarlah ist einfach richtig nettTarlah ist einfach richtig nettTarlah ist einfach richtig nettTarlah ist einfach richtig nett

Standard

Zitat:
Original von tommiboy
Das ist bei Windoof normal
Nein, das ist nur bei einem schlecht gewartetem Windows so...



Programm neuinstallieren?
Registry aufräumen?
Defragmentieren?
Unbenötigte DLLs löschen? (schwierig)

dannach sollte es wieder halbwegs normal laufen...
__________________
Zitat:
<Seichi> There's not a single thing wrong with Tarlah, she's totally perfect.
<Seichi> She even tastes nice~
Tarlah ist offline   Mit Zitat antworten
Alt 12.05.2004, 09:25   #6
Moderator
 
Benutzerbild von tommiboy
 
Registriert seit: 26.08.2003
Alter: 32
Spielt gerade: Pokémon Go (Trainercode: 1244 2518 3296)

tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott
tommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengotttommiboy ist ein Forengott

Standard

Klugscheißer :P

PC formatieren und neu aufsetzen
__________________
Fernsehen macht blöd...
... aber unglaublich viel Spaß!
Walulis sieht fern
tommiboy ist offline   Mit Zitat antworten
Alt 12.05.2004, 10:44   #7
Unco
Gast
 


Standard

Hab da auch gleich mal ne Frage. Bei mir kommt oft wenn ich im Netz surfe die Meldung: Ein Laufzeitfehler ist aufgetreten, soll der Debugmodus gestartet werden?

Da mach ich dann immer nein. So lange bis ich endlich weiter komme und die Seite angezeigt wird. Ist aber schon immer so, auch nachdem der Rechner neu installiert war. Woran liegt das?

  Mit Zitat antworten
Alt 12.05.2004, 13:54   #8
 
Benutzerbild von Tarlah
 
Registriert seit: 09.05.2004
Alter: 51

Tarlah ist einfach richtig nettTarlah ist einfach richtig nettTarlah ist einfach richtig nettTarlah ist einfach richtig nettTarlah ist einfach richtig nett

Standard

@Unco: huh, wirklich direkt nach dem neuaufsetzen von Windows? (2000 vermute ich)
Wenn, ya mal die Debugmeldung an MS weiterleiten, dann hast du nen neuen Bug gefunden...

Aber vorher mal die Patches von der MS seite ziehen.

Der IE läuft nämlich direkt nach einem neuaufsetzen des rechners eigentlich sauber...

Möglichkeit B: anderen Browser wie den Firefox (http://www.mozilla.org) saugen...

@Tommiboy: Formatieren und neuaufsetzen sollte man sowieso erst einsetzen soweit es keine Lösung mehr gibt...
__________________
Zitat:
<Seichi> There's not a single thing wrong with Tarlah, she's totally perfect.
<Seichi> She even tastes nice~
Tarlah ist offline   Mit Zitat antworten
Alt 12.05.2004, 20:11   #9
 
Registriert seit: 05.06.2003
Alter: 34

Anaconda hat die Renommee-Anzeige deaktiviert

Anaconda eine Nachricht über ICQ schicken
Standard

Zitat:
Original von Unco
Hab da auch gleich mal ne Frage. Bei mir kommt oft wenn ich im Netz surfe die Meldung: Ein Laufzeitfehler ist aufgetreten, soll der Debugmodus gestartet werden?

Da mach ich dann immer nein. So lange bis ich endlich weiter komme und die Seite angezeigt wird. Ist aber schon immer so, auch nachdem der Rechner neu installiert war. Woran liegt das?

Das is wenn das Script der Seite unsauber gecodet wurde und das (Java)Script eben Fehler enthält, kein Grund zur beunruhigung aber bei Professionellen Sites tritt das im Regelfall nie auf eher bei so hobby sites wo der code halt net immer perfekt ist...
Anaconda ist offline   Mit Zitat antworten
Antwort

  portablegaming.de > Konsolen, PC und Retro > PC/Mac

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Chkdsk Fehlermeldung DoMiNiC PC/Mac 1 13.10.2006 14:28
Fehlermeldung 80020001 Mace550 Hardware (PSP) 12 16.08.2006 14:11
Fehlermeldung Son Gohan Hardware (N-Gage) 0 06.12.2005 17:58
Fehlermeldung bei Photoshop 6.0 marzilla PC/Mac 6 07.05.2004 08:13
fehlermeldung! wernerson Hilfe (N-Gage) 6 14.10.2003 01:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:24 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
Template-Modifikationen durch TMS
PortableGaming.de © bk 2000 - 2010

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231