portablegaming.de

portablegaming.de (http://www.portablegaming.de/index.php)
-   Sonstiges (PSP) (http://www.portablegaming.de/forumdisplay.php?f=36)
-   -   Xlink genaue anleitung versuch 2. (http://www.portablegaming.de/showthread.php?t=13660)

pampel 29.04.2005 15:10

Xlink genaue anleitung versuch 2.
 
Zitat:

Original von pampel
Ich weiss ich weiss es gib schon tausende treads zu diesem thema. aber in keinem wird das problem gelöst.

Ich habe eine perfekte verbindung PSP-PC-INET

XLink läuft auch tatelos erkennt auch meine PSP

jedoch kann ich in kein spiel beitreten. weil ich sie nicht sehe.
auch hosten kann ich sie nicht. weil die anderen mich dan nicht sehen.

Nachdem ich mich mi Xlink verbunden habe gehe ich auf meiner PSP zu Join a game und dan kommt search a game und es wird nichts gefunden.

an was liegt das ich weiss nicht mehr weiter.

EDIT: Hallo ich wäre wirklich froh wenn mir jemand helfen könnte.
Jetzt versuch ichs einfach einmal hier, da mir bei meinem letzten Post ja niemand antwort geben wollte.

ich wäre wirklich froh um HILFE

paya 29.04.2005 15:17

RE: Xlink genaue anleitung versuch 2.
 
also nochmal ganz langsam..
wenn du ein game hostest .. (sendet deine psp daten) wenn aber keiner da ist .. wird deine psp auch keine daten empfangen

und wenn du ein spiel suchst und keins findest liegt es vieleicht daran, dass keiner ein spiel hostest !!!

wir können es auch gerne mal zusammen probieren... bin heut aber erst gegen 21 uhr zuhause ..meld dich einfach mal per PM!

peace
paya

pampel 29.04.2005 16:00

Das ist mir schon klar. aber meine psp findet auch nichts wenn gerade jemand ein spiel hostet.

paya 29.04.2005 16:08

das kann verschiedene gründe haben:
er hat die psp nicht richtig konfiguriert oder vieleicht hat er ne andere RR-Version (so weit ich das getestet hab geht die US mit der JP nicht ..man findet das spiel aber beim laden geht dann nichts mehr)

wir können es ja gerneheut abend mal testen .. vieleicht klappt es ja..aber dann wirst du sehr sauer sein :D

stimpy 29.04.2005 17:33

Ahoi!

Habe das gleiche Problem.. Wenn's an der Version (us/jap) liegt, koennten wir beide das mal mit WipeOut ausprobieren - da hab ich auch die US-Version..
Ich schmeiss gleich mal xlink an und gehe in die wipeout-arena. (Heisse da "stimpy23")
Als dann,
stimpy

*edit*
Hab mal noch ne private-arena erstellt, damit wir in Ruhe testen koennen.. :)
das PW ist "pampel"..

pampel 29.04.2005 17:52

ok bin drin


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:26 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231